How to install php-symfony-polyfill-mbstring on Debian 9 (Stretch)