How to install php-symfony-polyfill-intl-normalizer on Debian 9 (Stretch)