How to remove php-symfony-polyfill-apcu from Debian 9 (Stretch)