How to install php-symfony-polyfill-apcu on Debian 9 (Stretch)