How to install php-symfony-event-dispatcher on Debian 9 (Stretch)