How to install php-symfony-dependency-injection on Debian 9 (Stretch)