How to install php-symfony-class-loader on Debian 9 (Stretch)