How to remove php-pimple from Debian 9 (Stretch)