How to install php-parser on Debian 9 (Stretch)