How to install php-interbase on Debian 9 (Stretch)