How to install php-html-safe on Debian 9 (Stretch)