How to remove php-horde-wicked from Debian 9 (Stretch)