How to install php-horde-whups on Debian 9 (Stretch)