How to install php-horde-trean on Debian 9 (Stretch)