How to remove php-horde-translation from Debian 9 (Stretch)