How to install php-horde-syncml on Debian 9 (Stretch)