How to remove php-horde-support from Debian 9 (Stretch)