How to install php-horde-stream on Debian 9 (Stretch)