How to install php-horde-scribe on Debian 9 (Stretch)