How to install php-horde-prefs on Debian 9 (Stretch)