How to remove php-horde-oauth from Debian 9 (Stretch)