How to remove php-horde-lz4 from Debian 9 (Stretch)