How to install php-horde-lock on Debian 9 (Stretch)