How to install php-horde-javascriptminify on Debian 9 (Stretch)