How to install php-horde-injector on Debian 9 (Stretch)