How to install php-horde-http on Debian 9 (Stretch)