How to install php-horde-history on Debian 9 (Stretch)