How to install php-horde-editor on Debian 9 (Stretch)