How to install php-horde-core on Debian 9 (Stretch)