How to remove php-horde-content from Debian 9 (Stretch)