How to install php-horde-cli on Debian 9 (Stretch)