How to remove php-horde-autoloader from Debian 9 (Stretch)