How to install php-horde-autoloader on Debian 9 (Stretch)