How to remove php-fxsl from Debian 9 (Stretch)