How to install php-file-iterator on Debian 9 (Stretch)