How to remove php-doctrine-lexer from Debian 9 (Stretch)