How to install php-doctrine-common on Debian 9 (Stretch)