How to remove php-doctrine-bundle from Debian 9 (Stretch)