How to remove php-codesniffer from Debian 9 (Stretch)