How to remove php-codecoverage from Debian 9 (Stretch)