How to install php-codecoverage on Debian 9 (Stretch)