How to install php-apcu-bc on Debian 9 (Stretch)