How to install php-apcu on Debian 9 (Stretch)