How to remove pgmodeler-common from Debian 9 (Stretch)