How to install pgcli on Debian 9 (Stretch)