How to install pdepend on Debian 9 (Stretch)