How to install pd-plugin on Debian 9 (Stretch)