How to install pd-lyonpotpourri on Debian 9 (Stretch)