How to install pd-bsaylor on Debian 9 (Stretch)