How to install pd-bassemu on Debian 9 (Stretch)